Autor Tópico: Ajuda em mineração  (Lida 10335 vezes)

ds650_19

  • Administrator
  • Hero Member
  • *****
  • Mensagens: 532
  • Karma: +33/-0
Re: Ajuda em mineração
« Responder #30 em: Agosto 04, 2015, 02:39:23 am »
os zeus são complicados arranjar mas pelo preço é preferivel que valem 3.5x 1 gridseed. por outro lado se for para controlares com o pc podes fazer dualmining com os gridseed ou seja fazes scrypt(CESC) e fazes sha256(btc  ou outra mais facil) opreço do zeus deve andar a uns 55 a 60 euros e os gridseed já arranjas por uns 25 a 30 sem alimentação. o zeus faz 55w o gridseed faz 7w em modo scrypt e 52w em modo Sha256 ou no dualmining  60w +-
Gridseed single mining
scrypt faz 360khs
sha256 fas 10ghs
gridseed em Dual mining
Scrypt 300khs
Sha256 8ghs

o zeus é apenas scrypt
1.3mhs

rapazdaluta

  • Newbie
  • *
  • Mensagens: 10
  • Karma: +0/-0
Re: Ajuda em mineração
« Responder #31 em: Agosto 11, 2015, 07:45:49 pm »
Eu penso que esta questão já foi colocada por um outro membro, mas não fui esclarecido. Qual será a melhor pool para se minerar... cesc.plentygadget ou cesc.pcexper.pt:2504 ?

ldourada

  • Full Member
  • ***
  • Mensagens: 248
  • Karma: +12/-1
Re: Ajuda em mineração
« Responder #32 em: Agosto 11, 2015, 10:48:53 pm »
Eu penso que esta questão já foi colocada por um outro membro, mas não fui esclarecido. Qual será a melhor pool para se minerar... cesc.plentygadget ou cesc.pcexper.pt:2504 ?

ainda tens mais uma pelo menos a http://128.199.255.227

hans

  • Visitante
Re: Ajuda em mineração
« Responder #33 em: Setembro 09, 2015, 10:58:03 pm »
Boas pessoal,
Começei hoje a 'minerar', optei por fazer a solo porque não espero rentabilidade deste projecto. Tenho encontrado pouca informação a respeito de 'solo mining' no entanto a coisa parece estar a trabalhar. Digo parece porque não sei como verificar. Estou a utilizar uma aplicação GUI chamada LKController que faz correr o cgminer 3.3.1 automaticamente (vinha com o ASIC).
Alguém me sabe dizer como posso saber se isto está mesmo a 'minerar'?
o output do cgminer é sempre semelhante a isto:
[2015-09-09 22:29:58] New block detected on network

(5s):145.0K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
 [2015-09-09 22:30:04] Network diff set to 3.15M

 [2015-09-09 22:30:04] New block detected on network

(5s):143.9K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.2K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):52.90K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):201.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):143.9K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.2K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):52.90K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):201.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m
           
...

ds650_19

  • Administrator
  • Hero Member
  • *****
  • Mensagens: 532
  • Karma: +33/-0
Re: Ajuda em mineração
« Responder #34 em: Setembro 09, 2015, 11:00:52 pm »
Boas pessoal,
Começei hoje a 'minerar', optei por fazer a solo porque não espero rentabilidade deste projecto. Tenho encontrado pouca informação a respeito de 'solo mining' no entanto a coisa parece estar a trabalhar. Digo parece porque não sei como verificar. Estou a utilizar uma aplicação GUI chamada LKController que faz correr o cgminer 3.3.1 automaticamente (vinha com o ASIC).
Alguém me sabe dizer como posso saber se isto está mesmo a 'minerar'?
o output do cgminer é sempre semelhante a isto:
[2015-09-09 22:29:58] New block detected on network

(5s):145.0K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
 [2015-09-09 22:30:04] Network diff set to 3.15M

 [2015-09-09 22:30:04] New block detected on network

(5s):143.9K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.2K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):52.90K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):201.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):143.9K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.2K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):144.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):52.90K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m           
(5s):201.1K (avg):143.6Kh/s | A:0  R:0  HW:0  U:0.0/m  WU:0.0/m
           
...

Sim esta a trabalhar, quando se faz solo mining ele não regista partilhas apenas regista as hashs que mandamos a rede, veja a resposta que dei no outro tópico que colocou uma questão